Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Motore 230 V allo spunto parte e poi si ferma

Trasformatori, macchine rotanti ed azionamenti

Moderatori: Foto UtenteSandroCalligaro, Foto Utentemario_maggi, Foto Utentefpalone

0
voti

[1] Motore 230 V allo spunto parte e poi si ferma

Messaggioda Foto UtenteCorsico » 6 ott 2023, 13:28

Salute a tutti!
Chiedo aiuto per un problema, come da titolo: un motore 220 a induzione e doppio condensatore di una macchina da falegnameria parte e poi si ferma (senza carico). Mi verrebbe da pensare che non funzioni il condensatore di marcia... però gli stessi condensatori servono anche un altro motore della stessa macchina, e quello funziona regolarmente...
Purtroppo l'accesso al motore che da problemi e ai condensatori stessi è molto complicato, vorrei fare dei controlli mirati.
Ah il motore è a 4 poli, quindi escludo un avvolgimento ausiliario.
Secondo voi quale può essere il problema?
Avatar utente
Foto UtenteCorsico
0 2
 
Messaggi: 4
Iscritto il: 17 set 2023, 0:52

0
voti

[2] Re: Motore 230 V allo spunto parte e poi si ferma

Messaggioda Foto UtenteCorsico » 8 ott 2023, 18:37

Aggiungo qualche informazione che potrebbe essere utile: come dicevo il motore si avvia, non raggiunge il regime di marcia, e subito si ferma nel giro di neanche due secondi, continuando ad emettere ronzio. Quindi si può escludere che resti senza alimentazione.
Faccio una domanda diversa: c'è qualche altra causa possibile, oltre al condensatore di marcia, per un comportamento del genere? Ripeto, motore alto spunto (doppio condensatore) 230V monofase, 4 poli.
Avatar utente
Foto UtenteCorsico
0 2
 
Messaggi: 4
Iscritto il: 17 set 2023, 0:52

0
voti

[3] Re: Motore 230 V allo spunto parte e poi si ferma

Messaggioda Foto UtenteKagliostro » 8 ott 2023, 19:10

Esistono condensatori multipli, non è che anche la tua macchina li monta ed una delle sezioni è guasta ?

K
Avatar utente
Foto UtenteKagliostro
5.095 4 5 7
Master
Master
 
Messaggi: 3675
Iscritto il: 19 set 2012, 11:32

0
voti

[4] Re: Motore 230 V allo spunto parte e poi si ferma

Messaggioda Foto UtenteOpi57 » 8 ott 2023, 20:08

Io controllerei la capacità del condensatore. A me è successo recentemente alla lavatrice che girava male e non centrifugava. Il condensatore da 12.5uF mi risultava con il multimetro circa 3uF. Al negozio di ricambi mi hanno detto che non poteva essere perché secondo loro era buono (lo verificavano col metodo balistico con l'ohmmetro). Comunque l'ho cambiato e tutto è tornato ok
Avatar utente
Foto UtenteOpi57
0 3
 
Messaggi: 18
Iscritto il: 1 lug 2023, 12:32

0
voti

[5] Re: Motore 230 V allo spunto parte e poi si ferma

Messaggioda Foto UtenteCorsico » 9 ott 2023, 9:35

Grazie per le risposte!
Uno dei problemi è l'accesso molto difficile al motore che non va e ai condensatori.
Il motore monta doppio condensatore, di spunto e di marcia (ma gli stessi condensatori servono anche un altro motore gemello che funziona regolarmente), quindi la mia prima ipotesi è di qualche problema al cablaggio di quello di marcia, appunto.
Ma viste le mie conoscenze piuttosto scarse in materia elettrica, e la difficoltà di arrivare ai contatti da controllare, vi chiedo se: 1) senza il condensatore di marcia un motore di quel tipo si potrebbe comportare come descritto; 2) se ci possa essere una causa diversa da quella ipotizzata per spiegarne il comportamento.
In merito alla possibilità che il condensatore di marcia abbia perso capacità , non dovrebbe dare gli stessi problemi ad entrambi i motori gemelli che serve?
Avatar utente
Foto UtenteCorsico
0 2
 
Messaggi: 4
Iscritto il: 17 set 2023, 0:52

0
voti

[6] Re: Motore 230 V allo spunto parte e poi si ferma

Messaggioda Foto UtenteCorsico » 10 ott 2023, 20:00

Opi57 ha scritto:Io controllerei la capacità del condensatore. A me è successo recentemente alla lavatrice che girava male e non centrifugava. Il condensatore da 12.5uF mi risultava con il multimetro circa 3uF. Al negozio di ricambi mi hanno detto che non poteva essere perché secondo loro era buono (lo verificavano col metodo balistico con l'ohmmetro). Comunque l'ho cambiato e tutto è tornato ok


Alla fine avevi ragione. .. mi sono armato di pazienza e ho smontato il necessario per arrivare ai condensatori. Effettivamente quello di marcia era quasi morto.
Evidentemente aveva abbastanza capacità residua per far girare normalmente l'altro motore gemello, che ha un pelo di carico in meno nell'avviare la sua lavorazione (a vuoto), ma non sufficiente nell'altro caso.
Comunque, cambiato condensatore e tutto risolto!
Grazie.
Avatar utente
Foto UtenteCorsico
0 2
 
Messaggi: 4
Iscritto il: 17 set 2023, 0:52


Torna a Macchine elettriche

Chi c’è in linea

Visitano il forum: Nessuno e 18 ospiti