Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Motore a spazzole fa rumore ma non si avvia

Trasformatori, macchine rotanti ed azionamenti

Moderatori: Foto Utentemario_maggi, Foto Utentefpalone, Foto UtenteSandroCalligaro

0
voti

[1] Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto UtenteOmi » 23 nov 2022, 17:33

Ho il motore a spazzole in foto di un miscelatore che quando si preme il pulsante fa rumore ma non si avvia. Le spazzole sono da sostituire, ma vorrei capire se secondo voi sono le spazzole o gli avvolgimenti, visto che il motore fa rumore ma appunto non si avvia.
Allegati
custom_resized_1186700a-5316-42d2-9e6c-b2d0d2a5de86.jpg
custom_resized_2be723d3-db1f-4396-b11c-33211e7b39f0.jpg
Avatar utente
Foto UtenteOmi
98 1 3 7
Stabilizzato
Stabilizzato
 
Messaggi: 438
Iscritto il: 19 dic 2016, 19:06

0
voti

[2] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto Utentesetteali » 23 nov 2022, 18:40

Ciao,

- il motore è libero di girare? Provando a mano si sentono impedimenti?
- il motore ha del gioco laterale ?
- la tensione è diretta o attraverso un regolatore?
- prova a dare direttamente sul motore 12 - 24 V DC e vedere se e come gira.
- il collettore è buono ! Le spazzole non dobrebbero essere finite, fai una foto delle spazzole.
Alex
https://www.facebook.com/Elettronicaeelettrotecnica

<< vedi di pigliare arditamente in mano, il dizionario che ti suona in bocca,
se non altro è schietto e paesano.
(Giuseppe Giusti) <<
Avatar utente
Foto Utentesetteali
10,4k 5 5 9
Master
Master
 
Messaggi: 5289
Iscritto il: 15 dic 2013, 21:09

0
voti

[3] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto Utentegiannid19 » 23 nov 2022, 18:54

I supporti boccole o cuscinetti come sono?
dalla foto sembra che l'indotto strisci contro lo statore.
Non basta che l'indotto ruoti a mano ma deve stare bene al centro guidato dalle boccole o cuscinetti perché quando viene alimentato questo viene attratto da campo magnetico e resta bloccato.
Avatar utente
Foto Utentegiannid19
763 1 2 4
Stabilizzato
Stabilizzato
 
Messaggi: 390
Iscritto il: 30 mag 2010, 22:40

0
voti

[4] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto UtenteOmi » 23 nov 2022, 19:11

Per stasera vi mostro solo le spazzole, domani seguirò i consigli di Gianni verificando boccole e cuscinetti e vi faccio sapere.
Allegati
20221123_180911.jpg
Avatar utente
Foto UtenteOmi
98 1 3 7
Stabilizzato
Stabilizzato
 
Messaggi: 438
Iscritto il: 19 dic 2016, 19:06

0
voti

[5] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto UtenteOmi » 23 nov 2022, 19:52

Esiste un modo per controllare gli avvolgimenti dello statore con il multimetro?
Avatar utente
Foto UtenteOmi
98 1 3 7
Stabilizzato
Stabilizzato
 
Messaggi: 438
Iscritto il: 19 dic 2016, 19:06

0
voti

[6] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto UtenteEtemenanki » 23 nov 2022, 20:12

Con un milliohmetro o uno strumento di precisione, forse, con un tester e' difficile ... le spazzole a me' sembrano un po distrutte, specie la piu corta.
"Sopravvivere" e' attualmente l'unico lusso che la maggior parte dei Cittadini italiani,
sia pure a costo di enormi sacrifici, riesce ancora a permettersi.
Avatar utente
Foto UtenteEtemenanki
5.193 3 5 9
Master
Master
 
Messaggi: 3519
Iscritto il: 2 apr 2021, 23:42
Località: Dalle parti di un grande lago ... :)

0
voti

[7] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto UtenteOmi » 23 nov 2022, 20:22

Grazie come sempre per la risposta Etemenanki. Però il fatto che il motore facesse rumore nel momento in cui si preme il pulsante e non girasse, potrebbe dipendere dalle spazzole secondo te?
Avatar utente
Foto UtenteOmi
98 1 3 7
Stabilizzato
Stabilizzato
 
Messaggi: 438
Iscritto il: 19 dic 2016, 19:06

0
voti

[8] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto Utenteoiram1723 » 23 nov 2022, 20:56

Ciao a tutti.
A parer mio quelle spazzole non appartenevano a quel motore al tempo in cui girava. Qualcuno ha fatto qualche tentativo di intervento e poi ha lasciato delle spazzole orribili. Quelle devono essere comunque consumate ad arte prima di tentare un utilizzo.
Buon lavoro.
Avatar utente
Foto Utenteoiram1723
20 1 2
 
Messaggi: 22
Iscritto il: 23 ott 2022, 10:57

0
voti

[9] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto UtenteOmi » 23 nov 2022, 21:14

Si Oiram, ti posso dire che il miscelatore non è il mio, ma di mio cognato e sto cercando di ripararlo. Effettivamente mi sono accorto anche io che già qualcuno ci avesse messo mano in passato, dal fatto che mancavano anche delle viti. Oiram quindi cosa mi consigli di fare con le spazzole? Finire di utilizzarle?
Avatar utente
Foto UtenteOmi
98 1 3 7
Stabilizzato
Stabilizzato
 
Messaggi: 438
Iscritto il: 19 dic 2016, 19:06

0
voti

[10] Re: Motore a spazzole fa rumore ma non si avvia

Messaggioda Foto Utentegiannid19 » 23 nov 2022, 21:30

Omi ha scritto: quindi cosa mi consigli di fare con le spazzole? Finire di utilizzarle?

Aggiustale un po' poi prova se il motore gira, se si mettile nuove, non rischiare di rovinare il collettore.
Avatar utente
Foto Utentegiannid19
763 1 2 4
Stabilizzato
Stabilizzato
 
Messaggi: 390
Iscritto il: 30 mag 2010, 22:40

Prossimo

Torna a Macchine elettriche

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti